<!DOCTYPE HTML>
<html lang="ru-ru" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <title>Сталкер моды ( Stalker 2 ) - Скачать моды на Сталкер</title>
  <meta name="robots" content="index, follow"/>
  <meta name="description" content="Портал по игре Stalker, большая коллекция сюжетных и глобальных модов для игры Сталкер Зов Припяти, Сталкер Тени Чернобыля и Чистого Неба. Моды на Сталкер Вы сможете скачать бесплатно и через торрент." />
  <meta name="keywords" content="Мода Сталкер, Сталкер 2, Сталкер Чистое Небо, Сталкер Тень Чернобыля, Сталкер Зов Припяти" />
  <meta name="title" content="Сталкер моды ( Stalker 2 ) - Скачать моды на Сталкер" />
  <link href="https://stalkermod.ru/" rel="canonical"  />
  <link href="/templates/stalker/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="https://stalkermod.ru/modules/mod_news_pro_gk4/interface/css/style.css" type="text/css" />
  <script type="text/javascript" src="/cache/template/mootools-9a8832a7.js"></script>
  <script type="text/javascript" src="/cache/template/extravote-8c7f536a.js"></script>
  <script type="text/javascript" src="/cache/template/jquery-e8ffbf87.js"></script>
  <script type="text/javascript">

			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "1382",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "1381",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "1380",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "1379",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "1378",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "1374",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
  </script>
  <script type="text/javascript">var $jq = jQuery.noConflict();</script>
  <script async type="text/javascript">$jq(document).ready(function(){$jq("a.jquery_tabs348").click(function () {$jq(".active348").removeClass("jquery_active");$jq(".active348").removeClass("jquery_active348");$jq(this).addClass("jquery_active");$jq(this).addClass("jquery_active348");$jq(".jquery_content348").slideUp();var content_show = $jq(this).attr("title");$jq("#"+content_show).slideDown();});});</script>
  <style>#jquery_content_348_314 { display: none; }</style>
  <script async type="text/javascript">$jq(document).ready(function(){$jq("a.jquery_tabs347").click(function () {$jq(".active347").removeClass("jquery_active");$jq(".active347").removeClass("jquery_active347");$jq(this).addClass("jquery_active");$jq(this).addClass("jquery_active347");$jq(".jquery_content347").slideUp();var content_show = $jq(this).attr("title");$jq("#"+content_show).slideDown();});});</script>

<!--<link rel="apple-touch-icon-precomposed" href="/templates/stalker/apple_touch_icon.png" />-->
<link rel="stylesheet" href="/cache/template/template-48ee7342.css" />
<link rel="stylesheet" href="/templates/stalker/fonts/font-awesome/css/font-awesome.min.css" />
<meta name="referrer" content="always">
</head>

<body id="page" class="page sidebar-a-right sidebar-b-right isblog content- " data-config='null'>
	
		
	<div id="block-toolbar">
		<div class="wrapper">
	
			<div id="toolbar" class="grid-block">
		
								<div class="float-left">
				
										<time datetime="2020-10-21">21.10.2020  06:31</time>
									
					<div class="module   deepest">

			<ul class="menu menu-line"><li class="level1 item2"><a href="/System/o-sajte.html" class="level1"><span>О Сайте</span></a></li><li class="level1 item4"><a href="/Kontaktyi/Administratsiya.html" class="level1"><span>Контакты</span></a></li><li class="level1 item182"><a href="/System/faq-voprosy-po-situ-forumu.html" class="level1"><span>FAQ</span></a></li></ul>		
</div>					
				</div>
									
								<div class="float-right"><div class="module   deepest">

			
<form id="searchbox-351" class="searchbox" action="/AUDIOKNIGI/" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="поиск..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="16" />
</form>		
</div></div>
								
			</div>
			
		</div>
	</div>
			
	<div id="block-header"><div>
		<div class="wrapper">
		
			<header id="header">
		
				<div id="headerbar" class="grid-block">
				
						
					<span id="logo"><img src="/images/logo_stalkermod.png" style="margin: 0px 0 0 -6px;" /></span>
										
										<div class="left"><div class="module   deepest">

			<noindex>
<ul class="social-icons-special">
	<li class="googleplus"><noindex><a rel="nofollow" target="_blank" href="https://vk.com/1stalkermod_ru"  >Группа ВК</a></noindex></li>
	<li class="twitter"><noindex><a rel="nofollow" target="_blank" href="https://twitter.com/stalkermod_ru"  >twitter</a></noindex></li>
        <li class="facebook"><noindex><a rel="nofollow" target="_blank" href="https://www.facebook.com/%D0%A1%D1%82%D0%B0%D0%BB%D0%BA%D0%B5%D1%80-%D0%9C%D0%BE%D0%B4%D1%8B-186980208462245/"  ></a></noindex></li>
</ul>
</noindex>		
</div></div>

										
				</div>
		
				<div id="menubar" class="grid-block">
					
										<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item1"><a href="https://stalkermod.ru/" class="level1"><span>Главная</span></a></li><li class="level1 item26 parent"><a href="/Novosti/" class="level1 parent"><span>Новости</span></a><div class="dropdown columns1" style="width:190px;"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item198"><a href="/Novosti-Stalker/" class="level2"><span>Новости мира Сталкер</span></a></li><li class="level2 item199"><a href="/Novosti-igr/" class="level2"><span>Новости игрового мира</span></a></li><li class="level2 item200 hassubtitle"><a href="/Novosti-sayta/" class="level2"><span><span class="title">Новости сайта</span><span class="subtitle">Конкурсы</span></span></a></li></ul></div></div></div></div></li><li class="level1 item15 parent"><a href="/Raznoe/" class="level1 parent"><span>Файлы</span></a><div class="dropdown columns3" style="width:690px;"><div class="dropdown-bg"><div><div class="width33 column"><ul class="level2"><li class="level2 item27"><a href="/Dokumentalnoe-video/" class="level2"><span>Документальное видео</span></a></li><li class="level2 item28"><a href="/Oboi-skrinshotyi/" class="level2"><span>Обои Сталкер</span></a></li><li class="level2 item17"><a href="/Anekdotyi-Zonyi/" class="level2"><span>Анекдоты Зоны</span></a></li><li class="level2 item13"><a href="/STALKER-Filmyi/" class="level2"><span>Видео</span></a></li><li class="level2 item18"><a href="/Entsiklopedii-STALKER/" class="level2"><span>Энциклопедии</span></a></li></ul></div><div class="width33 column"><ul class="level2"><li class="level2 item14"><a href="/STALKER-Muzyika/" class="level2"><span>Музыка</span></a></li><li class="level2 item16"><a href="/AUDIOKNIGI/" class="level2"><span>Аудиокниги</span></a></li><li class="level2 item22"><a href="/Treneryi-STALKER/" class="level2"><span>Читы, Тренеры Сталкер</span></a></li><li class="level2 item23"><a href="/Modostroenie/" class="level2"><span>Модостроение</span></a></li><li class="level2 item25"><a href="/Kartyi-Zonyi/" class="level2"><span>Карты Зоны</span></a></li></ul></div><div class="width33 column"><ul class="level2"><li class="level2 item24"><a href="/Faylyi/" class="level2"><span>Разное</span></a></li><li class="level2 item21 parent"><a href="/Patchi/" class="level2 parent"><span>Патчи</span></a><ul class="level3"><li class="level3 item10"><a href="/Patchi-Teni-CHernobyilya/" class="level3"><span>Патчи Сталкер Тени Чернобыля</span></a></li><li class="level3 item11"><a href="/Patchi-CHistoe-Nebo/" class="level3"><span>Патчи Сталкер Чистое Небо</span></a></li><li class="level3 item12"><a href="/Patchi-Zov-Pripyati/" class="level3"><span>Патчи Сталкер Зов Припяти</span></a></li><li class="level3 item249"><a href="/Patchi-Lost-Alpha/" class="level3"><span>Патчи Lost Alpha</span></a></li><li class="level3 item303"><a href="/Rusifikatoryi-Stalker/" class="level3"><span>Русификаторы игр и модов Сталкер</span></a></li><li class="level3 item313"><a href="/mini-modyi/" class="level3"><span>Дополнения к модам</span></a></li></ul></li><li class="level2 item251"><a href="/Kodyi/" class="level2"><span>Коды на Сталкер</span></a></li><li class="level2 item302"><a href="/Sistemnyie-trebovaniya-Stalker/" class="level2"><span>Системные требования Сталкер</span></a></li></ul></div></div></div></div></li><li class="level1 item20 parent"><a href="/MODYI/" class="level1 parent"><span><span class="icon" style="background-image: url('https://stalkermod.ru/images/stories/stalkers_menu.png');"> </span>Моды</span></a><div class="dropdown columns2" style="width:440px;"><div class="dropdown-bg"><div><div class="width50 column"><ul class="level2"><li class="level2 item7"><a href="/MODYI-Teni-CHernobyilya/" class="level2"><span>Моды Сталкер Тень Чернобыля</span></a></li><li class="level2 item8"><a href="/MODYI-CHistoe-Nebo/" class="level2"><span>Моды Сталкер Чистое Небо</span></a></li><li class="level2 item9"><a href="/MODYI-Zov-Pripyati/" class="level2"><span>Моды Сталкер Зов Припяти</span></a></li><li class="level2 item277"><a href="/Modyi-Lost-Alpha/" class="level2"><span>Моды Сталкер Lost Alpha</span></a></li><li class="level2 item301"><a href="/Modyi-Stalker-s-Minisyuzhetom/" class="level2"><span>Моды Сталкер с Минисюжетом</span></a></li></ul></div><div class="width50 column"><ul class="level2"><li class="level2 item299 parent"><a href="/Graficheskie-modyi-Stalker/" class="level2 parent"><span>Графические Моды Сталкер</span></a><ul class="level3"><li class="level3 item300"><a href="/Graficheskie-modyi-Stalker-Zov-Pripyati/" class="level3"><span>Сталкер Зов Припяти</span></a></li></ul></li><li class="level2 item304"><a href="/modyi-call-of-chernobyl/" class="level2"><span>Моды Call of Chernobyl</span></a></li><li class="level2 item324"><a href="/oruzheynyie-modyi-stalker/" class="level2"><span>Оружейные моды</span></a></li><li class="level2 item325"><a href="/multipleernyie-modyi-stalker/" class="level2"><span>Мультиплеерные моды</span></a></li></ul></div></div></div></div></li><li class="level1 item97"><a href="/forum/" class="level1"><span>Форум</span></a></li><li class="level1 item139 parent active"><a href="/Stati/" class="level1 parent active"><span>Статьи</span></a><div class="dropdown columns2" style="width:400px;"><div class="dropdown-bg"><div><div class="width50 column"><ul class="level2"><li class="level2 item190 hassubtitle"><a href="/Vselennaya-Stalker-Stati-polzovateley/" class="level2"><span><span class="title">Вселенная Сталкер</span><span class="subtitle">Статьи пользователей</span></span></a></li><li class="level2 item184 active current"><a href="/Poleznyie-stati/" class="level2 active current"><span>Игроблог</span></a></li><li class="level2 item189 hassubtitle"><a href="/Knigi-Stalker/" class="level2"><span><span class="title">Книги Сталкер</span><span class="subtitle">Рецензии пользователей</span></span></a></li></ul></div><div class="width50 column"><ul class="level2"><li class="level2 item43"><a href="/Prohozhdenie-Stalker/" class="level2"><span>Прохождение Сталкер</span></a></li><li class="level2 item185"><a href="/Poleznyiy-soft/" class="level2"><span>Полезный софт</span></a></li><li class="level2 item311"><a href="/Ustanovka-modov/" class="level2"><span>Установка модов</span></a></li></ul></div></div></div></div></li><li class="level1 item260 parent"><a href="https://stalkermod.ru/Igryi/" class="level1 parent"><span>Игры</span></a><div class="dropdown columns2" style="width:380px;"><div class="dropdown-bg"><div><div class="width50 column"><ul class="level2"><li class="level2 item274"><a href="/survarium-onlayn/" class="level2"><span>Survarium</span></a></li><li class="level2 item261"><a href="/igryi-pc/" class="level2"><span>Игры на PC</span></a></li><li class="level2 item230"><a href="/onlayn-igryi/top-10-luchshikh-onlayn-igr.html" class="level2"><span>Топ 10 онлайн игр</span></a></li></ul></div><div class="width50 column"><ul class="level2"><li class="level2 item204"><a href="/Luchshie-onlayn-igryi/" class="level2"><span>Лучшие онлайн игры</span></a></li><li class="level2 item276"><a href="/igryi-na-android/" class="level2"><span>Игры на Android</span></a></li><li class="level2 item278"><a href="http://stalkermod.ru/Fallout-4/" class="level2"><span>Fallout 4</span></a></li></ul></div></div></div></div></li><li class="level1 item225 parent"><a href="/Modyi-na-igryi/" class="level1 parent"><span><span class="icon" style="background-image: url('https://stalkermod.ru/images/stories/agame_menu.png');"> </span>Моды на игры</span></a><div class="dropdown columns2" style="width:340px;"><div class="dropdown-bg"><div><div class="width50 column"><ul class="level2"><li class="level2 item226"><a href="/Modyi-Metro-2033/" class="level2"><span>Моды Метро 2033</span></a></li><li class="level2 item227"><a href="/Modyi-Dayz/" class="level2"><span>Моды Dayz</span></a></li><li class="level2 item233"><a href="/Modyi-Minecraft/" class="level2"><span>Моды Minecraft</span></a></li></ul></div><div class="width50 column"><ul class="level2"><li class="level2 item247"><a href="/Modyi-Crysis/" class="level2"><span>Моды Crysis</span></a></li><li class="level2 item315"><a href="/Tresh-Modyi/" class="level2"><span>Треш Моды</span></a></li><li class="level2 item326"><a href="/modyi-fallout-4/" class="level2"><span>моды fallout 4</span></a></li></ul></div></div></div></div></li><li class="level1 item193 hassubtitle"><a href="/System/v-razrabotke.html" class="level1"><span><span class="icon" style="background-image: url('https://stalkermod.ru/images/stories/grafik_reliz.png');"> </span><span class="title">Календарь релизов</span><span class="subtitle">Моды в разработке</span></span></a></li><li class="level1 item323"><span class="separator level1"><span>|</span></span></li></ul>
<ul class="menu menu-dropdown">
	<li class="level1 parent">
		<span class="level1 parent">
			<span><span class="title">Вход</span><span class="subtitle">Регистрация </span></span>
		</span>
		<div class="dropdown columns1" style="width: 240px;">
			<div class="dropdown-bg">
				<div>
					<div class="module"><form action="https://stalkermod.ru/Log-yourself-in.html" method="post" id="mod_loginformdropdownwidth-240" style="margin:0px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0" class="mod_logindropdownwidth-240">
<tr><td><input type="text" name="username" id="mod_login_usernamedropdownwidth-240" class="inputboxdropdownwidth-240" size="17" alt="Имя пользователя" value="Имя пользователя" onfocus="if (this.value=='Имя пользователя') this.value=''" onblur="if(this.value=='') { this.value='Имя пользователя'; return false; }" title="Имя пользователя" /><br />
<span><input type="password" name="passwd" id="mod_login_passworddropdownwidth-240" class="inputboxdropdownwidth-240" size="17" alt="Пароль" value="paswww" onfocus="if (this.value=='paswww') this.value=''" onblur="if(this.value=='') { this.value='paswww'; return false; }" title="Пароль" /></span><br />
<input type="hidden" name="op2" value="login" />
<input type="hidden" name="lang" value="russian" />
<input type="hidden" name="force_session" value="1" />
<input type="hidden" name="return" value="B:aHR0cHM6Ly9zdGFsa2VybW9kLnJ1L2luZGV4LnBocD9vcHRpb249Y29tX2NvbnRlbnQmYW1wO3ZpZXc9ZnJvbnRwYWdlJmFtcDtJdGVtaWQ9MQ==" />
<input type="hidden" name="message" value="1" />
<input type="hidden" name="loginfrom" value="loginmodule" />
<input type="hidden" name="cbsecuritym3" value="cbm_05f39a90_4a4bca78_f7c2fce5e9361691eaf0479d4bc28c8c" />
<input type="checkbox" name="remember" id="mod_login_rememberdropdownwidth-240" class="inputboxdropdownwidth-240" value="1" checked="checked" /> <span id="mod_login_remembermetextdropdownwidth-240"><label for="mod_login_rememberdropdownwidth-240">Запомнить меня</label></span><br />
<div style="padding-top: 4px;"><input type="submit" name="Submit" class="buttondropdownwidth-240" value="Войти" /><a href="https://stalkermod.ru/Forgotten-password.html" class="button28dropdownwidth-240" style="margin-left:3px;" target="_blank" title="">Напомнить данные входа?</a><a href="https://stalkermod.ru/Create-an-account.html" class="button28dropdownwidth-240" style="margin-left:3px;" target="_blank">Регистрация</a></div></td></tr>
</table></form></div>
				</div>
			</div>
		</div>
	</li>
</ul>
</nav>
							
										
				</div>
			
							
			</header>
		
		</div>
	</div></div>
			
	<div id="block-main"><div><div>
		<div class="wrapper">
		
						
						<section id="top-b" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			
	<div class="nsp_main nsp_fs90" id="nsp-nsp_263" style="width:100%;">
		
					
			<div class="nsp_arts right" style="width:100%;">
			
										<div class="title_new"><i class="fa fa-bullhorn" aria-hidden="true"></i>&nbsp;&nbsp;<span class="nsp_header tleft fnone">В центре внимания</span></div>
				<!--		<div id="soc" class="social-likes">
	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
</div>-->
				<div class="nsp_top_interface">
				    
					<div id="pag" class="box">
												<ul class="pagination">
														<li>1</li>
														<li>2</li>
														<li>3</li>
														<li>4</li>
													</ul>
												
												
											</div>
							
				</div>
					
							
							
									
					<div class="nsp_art" style="width:33.333333333333%;clear:both;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/proekt-gruppa-strelka-poluchil-status-bild-versii.html" class=" tright fleft" title="Проект «Группа Стрелка» — получил статус билд версии"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.group-strelka-bulid-300nsp_263.jpg" alt="Проект «Группа Стрелка» — получил статус билд версии" title="Проект «Группа Стрелка» — получил статус билд версии" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/proekt-gruppa-strelka-poluchil-status-bild-versii.html" title="Проект «Группа Стрелка» — получил статус билд версии">Проект «Группа Стрелка» — получил статус билд версии</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  11 Авг 2020</p></div></div>
							
									
					<div class="nsp_art" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/sigerous-mod-3-0-razrabotchik-otvetil-na-voprosy-igrokov.html" class=" tright fleft" title="Sigerous mod 3.0 — Разработчик ответил на вопросы игроков"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.sigerous-3-otvet-300nsp_263.jpg" alt="Sigerous mod 3.0 — Разработчик ответил на вопросы игроков" title="Sigerous mod 3.0 — Разработчик ответил на вопросы игроков" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/sigerous-mod-3-0-razrabotchik-otvetil-na-voprosy-igrokov.html" title="Sigerous mod 3.0 — Разработчик ответил на вопросы игроков">Sigerous mod 3.0 — Разработчик ответил на вопросы игроков</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  26 Июл 2020</p></div></div>
							
									
					<div class="nsp_art" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/stalker-2-faq.html" class=" tright fleft" title="S.T.A.L.K.E.R. 2 — официальный FAQ Ответы на вопросы"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.stalker-2-faq-300nsp_263.jpg" alt="S.T.A.L.K.E.R. 2 — официальный FAQ Ответы на вопросы" title="S.T.A.L.K.E.R. 2 — официальный FAQ Ответы на вопросы" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/stalker-2-faq.html" title="S.T.A.L.K.E.R. 2 — официальный FAQ Ответы на вопросы">S.T.A.L.K.E.R. 2 — официальный FAQ Ответы на вопросы</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  23 Июл 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/stalker-2-opublikovan-oficialnyj-trejler-igry.html" class=" tright fleft" title="S.T.A.L.K.E.R. 2 — опубликован официальный  трейлер игры"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.stalker-2-opublikovan-oficialnyj-trejler-igryf-300nsp_263.jpg" alt="S.T.A.L.K.E.R. 2 — опубликован официальный  трейлер игры" title="S.T.A.L.K.E.R. 2 — опубликован официальный  трейлер игры" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/stalker-2-opublikovan-oficialnyj-trejler-igry.html" title="S.T.A.L.K.E.R. 2 — опубликован официальный  трейлер игры">S.T.A.L.K.E.R. 2 — опубликован официальный  трейлер игры</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  23 Июл 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-igr/sostoyalsya-reliz-syuzhetnogo-moda-na-metro-2033-provodnik.html" class=" tright fleft" title="Релиз сюжетного мода на Метро 2033 Проводник состоялся"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.provodnik-metro-2033-300nsp_263.jpg" alt="Релиз сюжетного мода на Метро 2033 Проводник состоялся" title="Релиз сюжетного мода на Метро 2033 Проводник состоялся" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-igr/sostoyalsya-reliz-syuzhetnogo-moda-na-metro-2033-provodnik.html" title="Релиз сюжетного мода на Метро 2033 Проводник состоялся">Релиз сюжетного мода на Метро 2033 Проводник состоялся</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  06 Май 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/stalker-perenesut-na-dvizhok-fallout-4.html" class=" tright fleft" title="Вселенную S.T.A.L.K.E.R. перенесут на движок Fallout 4"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.stalker-perenesut-na-dvizhok-fallout-4-300nsp_263.jpg" alt="Вселенную S.T.A.L.K.E.R. перенесут на движок Fallout 4" title="Вселенную S.T.A.L.K.E.R. перенесут на движок Fallout 4" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/stalker-perenesut-na-dvizhok-fallout-4.html" title="Вселенную S.T.A.L.K.E.R. перенесут на движок Fallout 4">Вселенную S.T.A.L.K.E.R. перенесут на движок Fallout 4</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  01 Май 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/proekt-stalker-gruppa-strelka-opublikoval-oficialnyj-trejler.html" class=" tright fleft" title="S.T.A.L.K.E.R. Группа Стрелка - опубликован официальный трейлер проекта"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.gruppa-strelka-treylernsp_263.jpg" alt="S.T.A.L.K.E.R. Группа Стрелка - опубликован официальный трейлер проекта" title="S.T.A.L.K.E.R. Группа Стрелка - опубликован официальный трейлер проекта" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/proekt-stalker-gruppa-strelka-opublikoval-oficialnyj-trejler.html" title="S.T.A.L.K.E.R. Группа Стрелка - опубликован официальный трейлер проекта">S.T.A.L.K.E.R. Группа Стрелка - опубликован официальный трейлер проекта</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  25 Апр 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/stalker-2-oficialnyj-skrinshot-vossozdan-dvizhke-unreal-engine-4.html" class=" tright fleft" title="S.T.A.L.K.E.R. 2 — официальный скриншот воссоздан на движке Unreal Engine 4"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.razrabotchiki-s-t-a-l-k-e-r-2-predstavila-pervyj-oficialnyj-skrinshot-301nsp_263.jpg" alt="S.T.A.L.K.E.R. 2 — официальный скриншот воссоздан на движке Unreal Engine 4" title="S.T.A.L.K.E.R. 2 — официальный скриншот воссоздан на движке Unreal Engine 4" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/stalker-2-oficialnyj-skrinshot-vossozdan-dvizhke-unreal-engine-4.html" title="S.T.A.L.K.E.R. 2 — официальный скриншот воссоздан на движке Unreal Engine 4">S.T.A.L.K.E.R. 2 — официальный скриншот воссоздан на движке Unreal Engine 4</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  22 Апр 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/true-stalker-syuzhet-vosmoj-glavy-zavershen.html" class=" tright fleft" title="«True Stalker» — сообщила о завершении восьмой главы сюжета"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.true-stalker-news-300nsp_263.jpg" alt="«True Stalker» — сообщила о завершении восьмой главы сюжета" title="«True Stalker» — сообщила о завершении восьмой главы сюжета" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/true-stalker-syuzhet-vosmoj-glavy-zavershen.html" title="«True Stalker» — сообщила о завершении восьмой главы сюжета">«True Stalker» — сообщила о завершении восьмой главы сюжета</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  16 Апр 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;clear:both;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/razrabotchiki-s-t-a-l-k-e-r-2-predstavila-pervyj-oficialnyj-skrinshot.html" class=" tright fleft" title="Разработчики S.T.A.L.K.E.R. 2 представили первый официальный скриншот "><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.razrabotchiki-s-t-a-l-k-e-r-2-predstavila-pervyj-oficialnyj-skrinshot-301nsp_263.jpg" alt="Разработчики S.T.A.L.K.E.R. 2 представили первый официальный скриншот " title="Разработчики S.T.A.L.K.E.R. 2 представили первый официальный скриншот " style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/razrabotchiki-s-t-a-l-k-e-r-2-predstavila-pervyj-oficialnyj-skrinshot.html" title="Разработчики S.T.A.L.K.E.R. 2 представили первый официальный скриншот ">Разработчики S.T.A.L.K.E.R. 2 представили первый официальный скриншот </a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  23 Мар 2020</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/dead-air-1-0-predstavil-zimnij-variant-zony-i-novye-boevye-sistemy.html" class=" tright fleft" title="Dead Air 1.0 — представил зимний вариант Зоны и новые боевые системы"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.dead-air-dnevnikrasrabochika-1-300nsp_263.jpg" alt="Dead Air 1.0 — представил зимний вариант Зоны и новые боевые системы" title="Dead Air 1.0 — представил зимний вариант Зоны и новые боевые системы" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/dead-air-1-0-predstavil-zimnij-variant-zony-i-novye-boevye-sistemy.html" title="Dead Air 1.0 — представил зимний вариант Зоны и новые боевые системы">Dead Air 1.0 — представил зимний вариант Зоны и новые боевые системы</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  18 Дек 2019</p></div></div>
							
									
					<div class="nsp_art unvisible" style="width:33.333333333333%;">	<hr id="new" class="dotted"><div id="newsmod" class="box" style="padding:0 3px 0 0"><a href="/Novosti-Stalker/stalker-op-2-2-poluchil-novuyu-syuzhetnuyu-liniyu-i-igrovoj-dvizhok.html" class=" tright fleft" title="Сталкер ОП 2.2 — получил новую сюжетную линию и игровой движок"><img class="nsp_image tright fleft" src="https://stalkermod.ru/modules/mod_news_pro_gk4/cache/stories.imagespost_4.stalker-op-2-2-poluchil-novuyu-syuzhetnuyu-liniyu-i-igrovoj-dvizhok-300nsp_263.jpg" alt="Сталкер ОП 2.2 — получил новую сюжетную линию и игровой движок" title="Сталкер ОП 2.2 — получил новую сюжетную линию и игровой движок" style="width:130px;height:90px;margin:1px 12px 1px 1px;"  /></a><h4 class="nsp_header tleft fnone"><a href="/Novosti-Stalker/stalker-op-2-2-poluchil-novuyu-syuzhetnuyu-liniyu-i-igrovoj-dvizhok.html" title="Сталкер ОП 2.2 — получил новую сюжетную линию и игровой движок">Сталкер ОП 2.2 — получил новую сюжетную линию и игровой движок</a></h4><p class="nsp_info  tleft fnone"><i class="fa fa-clock-o" aria-hidden="true"></i>  16 Дек 2019</p></div></div>
					
			</div>
	
				
			</div>


<script type="text/javascript" src="//stalkermod.ru/modules/mod_news_pro_gk4/interface/scripts/engine-mootools-12.js" defer></script>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_263"] = {
	"animation_speed": 350,
	"animation_interval": 5000,
	"news_column": 3,
	"news_rows": 1,
	"links_columns_amount": 0,
	"links_amount": 0,
	"counter_text": '<strong>Страница:</strong>'
};
//]]>
</script>			
</div></div></section>
						
						<div id="main" class="grid-block">
			
				<div id="maininner" class="grid-box">
				
										<section id="innertop" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<noindex>
<div style="background: #000000;text-align: center;">
<div id="vid_vpaut_div" style="display:inline-block;width:600px;height:320px" vid_roll_width="400px" vid_roll_height="240px" vid_el_locate="0" vid_el_top="0" vid_vpaut_pl="2674"></div>
<script type="text/javascript" src="https://videoroll.net/js/vid_vpaut_script.js" async></script>
</div>
</noindex>		
</div></div></section>
							
										

					<section id="content"><div class="grid-block">
											
						

<div id="system">

	
	
<script type="text/javascript" language="javascript">
<!--
var sfolder = '';
var extravote_text=Array('Ваш браузер не поддерживает AJAX!','Загрузка','Спасибо за голосование!','Вам необходимо авторизоваться чтобы дать оценку.','Вы уже дали оценку.','Голосов','Голос');
-->
</script><div class="items items-col-1 grid-block"><div class="grid-box width100">
<article class="item" data-permalink="https://stalkermod.ru/Modyi-Lost-Alpha/stalker-dark-path.html">
		<header>
	
					 <noindex><div style="font-size: 15px;"class="obt box"><i class="fa fa-bullhorn" aria-hidden="true"></i>&nbsp;&nbsp;Открытый Бета Тест</div></noindex>
				
								
				
<noindex><div style="font-size: 15px;" class="obt box"><i style="color: #FFC470" class="fa fa-bolt"></i>&nbsp;&nbsp; Обновлено 23.09.20</div></noindex>
								
				
				
				
				
						
		<h1 class="title">
							<a href="/Modyi-Lost-Alpha/stalker-dark-path.html" title="S.T.A.L.K.E.R. Dark Path">S.T.A.L.K.E.R. Dark Path</a>
					</h1>
	
				<p class="meta">
	
			 <i class="fa fa-clock-o" aria-hidden="true"></i> <time datetime="2020-09-21" pubdate>21 Сентября 2020</time>. <i class="fa fa-folder-open-o" aria-hidden="true"></i> <a href="/Modyi-Lost-Alpha/">Моды Lost Alpha</a>	
		
		</p>
		
	</header>
	
	<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_1382_x" class="current-rating" style="width:64%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1382,1,690,215,'x',1);" title="Очень плохо" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1382,2,690,215,'x',1);" title="Плохо" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1382,3,690,215,'x',1);" title="Нормально" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1382,4,690,215,'x',1);" title="Хорошо" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1382,5,690,215,'x',1);" title="Очень хорошо" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_1382_x" class="extravote-count"><small>( 215 Голосов )</small></span>	
	<div class="content clearfix"><p style="text-align: justify;"><img src="/images/stories/imagespost_5/stalker-dark-path-300.jpg" width="300" height="240" alt="Сталкер Dark Path" title="Сталкер Dark Path" style="margin-right: 10px; margin-bottom: 5px; border: medium inset #c2c2c2; float: left;" /><span style="font-size: 12pt;">Мод «Dark Path» представлен как новый сюжетный проект, построенный на платформе Lost Alpha DC, где главный герой, отправляется на поиски легендарного Клондайка артефактов. Нелинейность основного сюжета и квестовых цепочек проведет игрока по новым игровым уровням ранее не представленных в моде Лост Альфа, а прохождение обещает быть продолжительным и займет не менее недели. </span></p>
<div class="jcomments-links"><a class="readmore-link" href="/Modyi-Lost-Alpha/stalker-dark-path.html" title="S.T.A.L.K.E.R. Dark Path">Скачать Сталкер Dark Path</a> <a href="/Modyi-Lost-Alpha/stalker-dark-path.html#comments" class="comment-link">Комментарии (27)</a></div>
</div>
	
	
	
	
</article>
<article class="item" data-permalink="https://stalkermod.ru/modyi-call-of-chernobyl/dollchan-8-infinity.html">
		<header>
	
					
								
				
<noindex><div style="font-size: 15px;" class="obt box"><i style="color: #FFC470" class="fa fa-bolt"></i>&nbsp;&nbsp; Обновлено 23.09.20</div></noindex>
								
				
				
				
				
						
		<h1 class="title">
							<a href="/modyi-call-of-chernobyl/dollchan-8-infinity.html" title="Dollchan 8 Infinity">Dollchan 8 Infinity</a>
					</h1>
	
				<p class="meta">
	
			 <i class="fa fa-clock-o" aria-hidden="true"></i> <time datetime="2020-09-19" pubdate>19 Сентября 2020</time>. <i class="fa fa-folder-open-o" aria-hidden="true"></i> <a href="/modyi-call-of-chernobyl/">моды call of chernobyl</a>	
		
		</p>
		
	</header>
	
	<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_1381_x" class="current-rating" style="width:63%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1381,1,757,237,'x',1);" title="Очень плохо" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1381,2,757,237,'x',1);" title="Плохо" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1381,3,757,237,'x',1);" title="Нормально" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1381,4,757,237,'x',1);" title="Хорошо" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1381,5,757,237,'x',1);" title="Очень хорошо" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_1381_x" class="extravote-count"><small>( 237 Голосов )</small></span>	
	<div class="content clearfix"><p style="text-align: justify;"><img src="/images/stories/imagespost_5/dollchan-8-infinity-300.jpg" width="300" height="240" alt="Dollchan 8 Infinity" title="Dollchan 8 Infinity" style="margin-right: 10px; margin-bottom: 5px; border: medium inset #c2c2c2; float: left;" /><span style="font-size: 12pt;">Dollchan 8 Infinity представлен как полноценное сюжетное ответвление продолжающее историю оригинальной трилогии Сталкер. Кроме основной сюжетной линии, модификация предложит игрокам пройти ряд интересных, второстепенных квестовых цепочек. В игровой процесс добавлено множество новых персонажей со своей историей и заданиями. Разработчики мода постарались максимально расширить георафию игровых уровней задействованных по сюжету и добавили в игру двенадцать новых локаций. </span></p>
<div class="jcomments-links"><a class="readmore-link" href="/modyi-call-of-chernobyl/dollchan-8-infinity.html" title="Dollchan 8 Infinity">Скачать Сталкер Dollchan 8 Infinity</a> <a href="/modyi-call-of-chernobyl/dollchan-8-infinity.html#comments" class="comment-link">Комментарии (40)</a></div>
</div>
	
	
	
	
</article>
<article class="item" data-permalink="https://stalkermod.ru/MODYI-Teni-CHernobyilya/stalker-novyj-arsenal-7.html">
		<header>
	
					
								
				
				
				
				
				
				
						
		<h1 class="title">
							<a href="/MODYI-Teni-CHernobyilya/stalker-novyj-arsenal-7.html" title="Сталкер Новый Арсенал 7">Сталкер Новый Арсенал 7</a>
					</h1>
	
				<p class="meta">
	
			 <i class="fa fa-clock-o" aria-hidden="true"></i> <time datetime="2020-09-18" pubdate>18 Сентября 2020</time>. <i class="fa fa-folder-open-o" aria-hidden="true"></i> <a href="/MODYI-Teni-CHernobyilya/">МОДЫ Тени Чернобыля</a>	
		
		</p>
		
	</header>
	
	<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_1380_x" class="current-rating" style="width:78%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1380,1,770,197,'x',1);" title="Очень плохо" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1380,2,770,197,'x',1);" title="Плохо" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1380,3,770,197,'x',1);" title="Нормально" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1380,4,770,197,'x',1);" title="Хорошо" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1380,5,770,197,'x',1);" title="Очень хорошо" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_1380_x" class="extravote-count"><small>( 197 Голосов )</small></span>	
	<div class="content clearfix"><p style="text-align: justify;"><img src="/images/stories/imagespost_4/stalker-novyj-arsenal-7-300.jpg" width="300" height="240" alt="Сталкер Новый Арсенал 7" title="Сталкер Новый Арсенал 7" style="margin-right: 10px; margin-bottom: 5px; border: medium inset #c2c2c2; float: left;" /><span style="font-size: 12pt;">Новый Арсенал 7 представлен как полноценное продолжение линейки модов Новый Арсенал, в котором разработчики постарались добавить множество интересных квестовых цепочек, события которых разворачиваются на огромной территории Зоны, состоящей из более чем пятидесяти игровых локациях, где десять из них новые, со свободным перемещением по игровому миру. Кроме сюжетно-квестовой составляющей в игре обновлен и дополнен оружейный пак, а графическая оболочка получила рендеры от Зова Припяти. В геймплейной части реализована новая скриптовая боевка и множество новых фитч.</span></p>
<div class="jcomments-links"><a class="readmore-link" href="/MODYI-Teni-CHernobyilya/stalker-novyj-arsenal-7.html" title="Сталкер Новый Арсенал 7">Скачать Сталкер Новый Арсенал 7</a> <a href="/MODYI-Teni-CHernobyilya/stalker-novyj-arsenal-7.html#comments" class="comment-link">Комментарии (24)</a></div>
</div>
	
	
	
	
</article>
<article class="item" data-permalink="https://stalkermod.ru/Modyi-Stalker-s-Minisyuzhetom/stalker-krivaya-doroga.html">
		<header>
	
					
								
				
<noindex><div style="font-size: 15px;" class="obt box"><i style="color: #FFC470" class="fa fa-bolt"></i>&nbsp;&nbsp; Обновлено 02.09.20</div></noindex>
								
				
				
				
				
						
		<h1 class="title">
							<a href="/Modyi-Stalker-s-Minisyuzhetom/stalker-krivaya-doroga.html" title="Сталкер Кривая Дорога">Сталкер Кривая Дорога</a>
					</h1>
	
				<p class="meta">
	
			 <i class="fa fa-clock-o" aria-hidden="true"></i> <time datetime="2020-08-31" pubdate>31 Августа 2020</time>. <i class="fa fa-folder-open-o" aria-hidden="true"></i> <a href="/Modyi-Stalker-s-Minisyuzhetom/">Моды Сталкер с Минисюжетом</a>	
		
		</p>
		
	</header>
	
	<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_1379_x" class="current-rating" style="width:62%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1379,1,535,170,'x',1);" title="Очень плохо" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1379,2,535,170,'x',1);" title="Плохо" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1379,3,535,170,'x',1);" title="Нормально" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1379,4,535,170,'x',1);" title="Хорошо" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1379,5,535,170,'x',1);" title="Очень хорошо" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_1379_x" class="extravote-count"><small>( 170 Голосов )</small></span>	
	<div class="content clearfix"><p style="text-align: justify;"><img src="/images/stories/imagespost_4/stalker-krivaya-doroga-300.jpg" alt="Сталкер Кривая Дорога" title="Сталкер Кривая Дорога" style="margin-right: 10px; margin-bottom: 5px; border: medium inset #c2c2c2; float: left;" /><span style="font-size: 12pt;">Сталкер Кривая Дорога представлен как сюжетное дополнение к оригинальной истории Теней Чернобыля, в которой разработчик добавил более тридцати сюжетных квестов. Кроме сюжетных нововведений, игра получила обновленную графическую оболочку, новые локации и адаптированный оружейный пак FWR Lite.</span></p>
<div class="jcomments-links"><a class="readmore-link" href="/Modyi-Stalker-s-Minisyuzhetom/stalker-krivaya-doroga.html" title="Сталкер Кривая Дорога">Скачать Сталкер Кривая Дорога</a> <a href="/Modyi-Stalker-s-Minisyuzhetom/stalker-krivaya-doroga.html#comments" class="comment-link">Комментарии (36)</a></div>
</div>
	
	
	
	
</article>
<article class="item" data-permalink="https://stalkermod.ru/Modyi-Stalker-s-Minisyuzhetom/operaciya-chyornoe-gnezdo.html">
		<header>
	
					
								
				
				
				
				
				
				
						
		<h1 class="title">
							<a href="/Modyi-Stalker-s-Minisyuzhetom/operaciya-chyornoe-gnezdo.html" title="Операция Чёрное гнездо ">Операция Чёрное гнездо </a>
					</h1>
	
				<p class="meta">
	
			 <i class="fa fa-clock-o" aria-hidden="true"></i> <time datetime="2020-08-26" pubdate>26 Августа 2020</time>. <i class="fa fa-folder-open-o" aria-hidden="true"></i> <a href="/Modyi-Stalker-s-Minisyuzhetom/">Моды Сталкер с Минисюжетом</a>	
		
		</p>
		
	</header>
	
	<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_1378_x" class="current-rating" style="width:63%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1378,1,439,138,'x',1);" title="Очень плохо" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1378,2,439,138,'x',1);" title="Плохо" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1378,3,439,138,'x',1);" title="Нормально" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1378,4,439,138,'x',1);" title="Хорошо" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1378,5,439,138,'x',1);" title="Очень хорошо" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_1378_x" class="extravote-count"><small>( 138 Голосов )</small></span>	
	<div class="content clearfix"><p style="text-align: justify;"><img src="/images/stories/imagespost_4/operaciya-chyornoe-gnezdo-300.jpg" alt="Операция Чёрное гнездо" title="Операция Чёрное гнездо" style="margin-right: 10px; margin-bottom: 5px; border: medium inset #c2c2c2; float: left;" /><span style="font-size: 12pt;">Операция «Чёрное гнездо» — это небольшая экспериментальная модификация на движке X-ray 1.6, представляющая собой вольный ремейк одноимённой миссии из игры Venom Codename: Outbreak от GSC Game World. Целью модификации было восстановление некоторых особенностей оригинальной игры на движке Зова Припяти.</span></p>
<div class="jcomments-links"><a class="readmore-link" href="/Modyi-Stalker-s-Minisyuzhetom/operaciya-chyornoe-gnezdo.html" title="Операция Чёрное гнездо ">Скачать Сталкер Операция Чёрное Гнездо</a> <a href="/Modyi-Stalker-s-Minisyuzhetom/operaciya-chyornoe-gnezdo.html#comments" class="comment-link">Комментарии (7)</a></div>
</div>
	
	
	
	
</article>
<article class="item" data-permalink="https://stalkermod.ru/MODYI-Zov-Pripyati/stalker-kanuvshie-v-nebytie.html">
		<header>
	
					
								
				
<noindex><div style="font-size: 15px;" class="obt box"><i style="color: #FFC470" class="fa fa-bolt"></i>&nbsp;&nbsp; Обновлено 23.08.20</div></noindex>
								
				
				
				
				
				<noindex><div style="font-size: 15px;" class="obt box"><i class="fa fa-bullhorn" aria-hidden="true"></i>&nbsp;&nbsp;Новинка</div></noindex>
				
		<h1 class="title">
							<a href="/MODYI-Zov-Pripyati/stalker-kanuvshie-v-nebytie.html" title="Канувшие в небытие 2.0">Канувшие в небытие 2.0</a>
					</h1>
	
				<p class="meta">
	
			 <i class="fa fa-clock-o" aria-hidden="true"></i> <time datetime="2020-08-04" pubdate>04 Августа 2020</time>. <i class="fa fa-folder-open-o" aria-hidden="true"></i> <a href="/MODYI-Zov-Pripyati/">МОДЫ Зов Припяти</a>	
		
		</p>
		
	</header>
	
	<div class="extravote-container" style="margin-top:5px;">
  <ul class="extravote-stars">
    <li id="rating_1374_x" class="current-rating" style="width:74%;"></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1374,1,1316,351,'x',1);" title="Очень плохо" class="ev-one-star">1</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1374,2,1316,351,'x',1);" title="Плохо" class="ev-two-stars">2</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1374,3,1316,351,'x',1);" title="Нормально" class="ev-three-stars">3</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1374,4,1316,351,'x',1);" title="Хорошо" class="ev-four-stars">4</a></li>
    <li><a href="javascript:void(null)" onclick="javascript:JVXVote(1374,5,1316,351,'x',1);" title="Очень хорошо" class="ev-five-stars">5</a></li>
  </ul>
</div>
  <span id="extravote_1374_x" class="extravote-count"><small>( 351 Голосов )</small></span>	
	<div class="content clearfix"><p style="text-align: justify;"><img src="/images/stories/imagespost_4/stalker-kanuvshie-v-nebytie-300.jpg" alt="Сталкер Канувшие в небытие" title="Сталкер Канувшие в небытие" style="margin-right: 10px; margin-bottom: 5px; border: medium inset #c2c2c2; float: left;" /><span style="font-size: 12pt;">Сталкер Канувшие в небытие — является полноценным сюжетным продолжением истории ранее представленной в моде <a href="/MODYI-Zov-Pripyati/stalker-ternistyj-put-thorny-way.html" target="_blank">Тернистый путь</a>, где игроку по прежнему представиться возможность пройти игру от лица наёмника Бледного, который в силу сложившихся обстоятельств отправиться в Припять на поиски своего друга Дэна. Игра обещает довольно захватывающую сюжетную линию, с погонями, предательством, запутанными и интересными сюжетными поворотами.</span></p>
<div class="jcomments-links"><a class="readmore-link" href="/MODYI-Zov-Pripyati/stalker-kanuvshie-v-nebytie.html" title="Канувшие в небытие 2.0">Скачать Сталкер Канувшие в небытие</a> <a href="/MODYI-Zov-Pripyati/stalker-kanuvshie-v-nebytie.html#comments" class="comment-link">Комментарии (36)</a></div>
</div>
	
	
	
	
</article></div></div>
	<hr class="dotted">
		<div class="pagination"><strong>1</strong><a class="" href="/Page-2.html" title="2">2</a><a class="" href="/Page-3.html" title="3">3</a><a class="" href="/Page-4.html" title="4">4</a><a class="" href="/Page-5.html" title="5">5</a><a class="" href="/Page-6.html" title="6">6</a><a class="" href="/Page-7.html" title="7">7</a><a class="" href="/Page-8.html" title="8">8</a><a class="" href="/Page-9.html" title="9">9</a><a class="" href="/Page-10.html" title="10">10</a><a class="next" href="/Page-2.html" title="»">»</a><a class="last" href="/Page-84.html" title="Последняя">Последняя</a></div>	
</div>						
					</div></section>
							
										<section id="innerbottom" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-box  deepest">

			<div > 
<!-- Yandex.RTB R-A-537300-4 -->
<div id="yandex_rtb_R-A-537300-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-537300-4",
                renderTo: "yandex_rtb_R-A-537300-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>		
</div></div></section>
							
				</div>
				<!-- maininner end -->
				
								
								<aside id="sidebar-b" class="grid-box"><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

	<div class="badge badge-new"></div>		<div class="jquery_tabbed_box" style="width:250px"><div class="jquery_tabbed_area"><ul class="jquery_tabs"><li><a href="javascript:void(0)" title="jquery_content_348_18" class="jquery_tabs348 jquery_tab jquery_active jquery_active348 box">Моды Сталкер</a></li><li><a href="javascript:void(0)" title="jquery_content_348_314" class="jquery_tabs348 jquery_tab box">Моды к другим Играм</a></li></ul><div id="jquery_content_348_18" class="jquery_content348 jquery_content">
<ul class="line line-icon">
	<li><a href="/Modyi-Lost-Alpha/stalker-dark-path.html">S.T.A.L.K.E.R. Dark Path</a></li>
	<li><a href="/modyi-call-of-chernobyl/dollchan-8-infinity.html">Dollchan 8 Infinity</a></li>
	<li><a href="/MODYI-Teni-CHernobyilya/stalker-novyj-arsenal-7.html">Сталкер Новый Арсенал 7</a></li>
	<li><a href="/Modyi-Stalker-s-Minisyuzhetom/stalker-krivaya-doroga.html">Сталкер Кривая Дорога</a></li>
	<li><a href="/Modyi-Stalker-s-Minisyuzhetom/operaciya-chyornoe-gnezdo.html">Операция Чёрное гнездо </a></li>
	<li><a href="/Modyi-Stalker-s-Minisyuzhetom/stalker-ehkho-monolita.html">Эхо Монолита</a></li>
	<li><a href="/MODYI-Zov-Pripyati/stalker-kanuvshie-v-nebytie.html">Канувшие в небытие 2.0</a></li>
	<li><a href="/Modyi-Stalker-s-Minisyuzhetom/stalker-golos-ehpizod-2.html">Голос: Эпизод 2</a></li>
	<li><a href="/MODYI-Teni-CHernobyilya/stalker-hroniki-kajdana-2.html">Сталкер Хроники Кайдана 2</a></li>
	<li><a href="/Modyi-Stalker-s-Minisyuzhetom/stalker-den-odinochki.html">Сталкер День Одиночки</a></li>
</ul></div><div id="jquery_content_348_314" class="jquery_content348 jquery_content">
<ul class="line line-icon">
	<li><a href="/Modyi-Metro-2033/provodnik-metro-2033.html">Метро 2033 Проводник</a></li>
	<li><a href="/Luchshie-onlayn-igryi/crossout.html">Crossout - ураганный ММО-Action</a></li>
	<li><a href="/Modyi-Minecraft/chernobyl-karta-dlya-majnkraft.html">Чернобыль карта для Майнкрафт</a></li>
	<li><a href="/Modyi-Minecraft/skachat-mod-na-majnkraft-1-7-10-na-mini-kartu-s-metkami-i-teleportom.html">Миникарта с метками и телепортом для Майнкрафт 1.7.10</a></li>
	<li><a href="/Modyi-Minecraft/skachat-mod-na-maynkraft-1-7-10-na-oruzhie-iz-stalkera.html">Мод на оружие из Сталкер для Майнкрафт 1.7.10</a></li>
	<li><a href="/Luchshie-onlayn-igryi/podvodnye-lodki-igrat-onlayn.html">Подводные Лодки бесплатный онлайн симулятор</a></li>
	<li><a href="/Modyi-Minecraft/skachat-mod-na-prevrashchenie-v-mobov-pri-ubijstve-majnkraft-1-7-10.html">Скачать мод на превращение в мобов Майнкрафт 1.7.10</a></li>
	<li><a href="/Modyi-Minecraft/skachat-skin-stalkera-dlya-majnkraft.html">Скины Сталкер для Майнкрафт</a></li>
</ul></div></div></div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div class="jquery_tabbed_box" style="width:250px"><div class="jquery_tabbed_area"><ul class="jquery_tabs"><li><a href="javascript:void(0)" title="jquery_content_347_63" class="jquery_tabs347 jquery_tab jquery_active jquery_active347 box">Новые комментарии и отзывы</a></li></ul><div id="jquery_content_347_63" class="jquery_content347 jquery_content"><style type="text/css">ul.jclisticon-bubble { padding: 0; list-style-image: none; list-style-type: none; }
ul.jclisticon-bubble li {list-style: none; list-style-image: none; margin-left: 1px !important; display: block; overflow: hidden; background: url("data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUBAMAAAB/pwA+AAAAHlBMVEUSEhIQEBAUFBQiIiIeHh4gICAhISENDQ0bGxsXFxcA2d2CAAAAx0lEQVR4Xi3OIVPDMBgG4DdNNpj7RtZh2/Uoh0trenNJDIf7UrObSzCz44AeslE7LAr+LQL8Ix6YLlhmmw1DrTRtd/pFVkjGjcdTDOyx2txqMVVl8Y3Bd26fZhNmNFBofyboArE7xU9reh5wft/JWoslKczu+M/R1g0t79+gCI/x8tRfTA4ZlSxKkrT9UrDdM7sY7HhAuV5AXWksbsCezRBsHD3OrfggRUpcY9+nOTufosVUyPrvjNAfOIVsrcf67mFDTf1K+hfZ5yq4kUJMBgAAAABJRU5ErkJggg=="); border-radius:6px; box-shadow: 0 1px 0 rgba(255, 255, 255, 0.12) inset, 0 1px 0 rgba(0, 0, 0, 0.3), 0 0 0 2px rgba(0, 0, 0, 0.3); padding: 6px !important; margin-bottom: 7px !important;}
ul.jclisticon-bubble img { width: 32px; height: 32px; margin: 0 8px 0 0;float: left;}
ul.jclisticon-bubble span img {width: auto; height: auto; float: none;}
</style><ul class="jclisticon-bubble">
<li><a href="https://stalkermod.ru/View-user-profile.html?user=84576" target="_blank"><img src="https://stalkermod.ru/images/comprofiler/gallery/1a48cff2acda.jpg" alt="" border="0" /></a><a class="jcl_objtitle" href="/modyi-call-of-chernobyl/dollchan-8-infinity.html#comment-33295" title="Dollchan 8 Infinity">Dollchan 8 Infinity</a><br /><span class="jcl_comment">Прошел мод. В центре сюжета продуманная, хорошо реализованная история....</span><br /><span class="jcl_date">20.10.20 19:51</span>&nbsp;|&nbsp;<span style="color: #CCCCCC; text-shadow: 0 0 5px #FFFFFF;"># Nomod</span></li>
<li><a href="https://stalkermod.ru/View-user-profile.html?user=87176" target="_blank"><img src="https://stalkermod.ru/images/comprofiler/gallery/17a921ec8837.jpg" alt="" border="0" /></a><a class="jcl_objtitle" href="/MODYI-Teni-CHernobyilya/stalker-novyj-arsenal-7.html#comment-33294" title="Сталкер Новый Арсенал 7">Сталкер Новый Арсенал 7</a><br /><span class="jcl_comment">Не знаю, очень даже классный мод ! Да, не все моменты идеальны, но в п...</span><br /><span class="jcl_date">20.10.20 15:22</span>&nbsp;|&nbsp;<span style="color: #CCCCCC; text-shadow: 0 0 5px #FFFFFF;"># Jarry_GRaY</span></li>
<li><a href="https://stalkermod.ru/View-user-profile.html?user=91980" target="_blank"><img src="https://stalkermod.ru/components/com_jcomments/images/no_avatar.png" alt="" border="0" /></a><a class="jcl_objtitle" href="/MODYI-Zov-Pripyati/stalker-kontrakt-sindikata.html#comment-33293" title="Сталкер Контракт Синдиката">Сталкер Контракт Синдиката</a><br /><span class="jcl_comment">Здравствуйте,у меня вопрос к разработчику мода Контракт Синдиката-верс...</span><br /><span class="jcl_date">20.10.20 15:18</span>&nbsp;|&nbsp;<span style="color: #CCCCCC; text-shadow: 0 0 5px #FFFFFF;"># Chernobyl Dog</span></li>
<li><a href="https://stalkermod.ru/View-user-profile.html?user=87937" target="_blank"><img src="https://stalkermod.ru/images/comprofiler/gallery/921ff6e1d622.jpg" alt="" border="0" /></a><a class="jcl_objtitle" href="/MODYI-Zov-Pripyati/stalker-bol-proshlogo.html#comment-33292" title="Сталкер Боль Прошлого">Сталкер Боль Прошлого</a><br /><span class="jcl_comment">а ты устанавливал доп. ПО?</span><br /><span class="jcl_date">20.10.20 13:38</span>&nbsp;|&nbsp;<span style="color: #CCCCCC; text-shadow: 0 0 5px #FFFFFF;"># димидрос</span></li>
<li><a href="https://stalkermod.ru/View-user-profile.html?user=91355" target="_blank"><img src="https://stalkermod.ru/images/comprofiler/gallery/17a921ec8837.jpg" alt="" border="0" /></a><a class="jcl_objtitle" href="/modyi-call-of-chernobyl/dollchan-8-infinity.html#comment-33290" title="Dollchan 8 Infinity">Dollchan 8 Infinity</a><br /><span class="jcl_comment">Как лечить Не удаётся продолжить выполнение кода, поскольку система не...</span><br /><span class="jcl_date">19.10.20 17:07</span>&nbsp;|&nbsp;<span style="color: #CCCCCC; text-shadow: 0 0 5px #FFFFFF;"># Max200661</span></li>
</ul>
</div></div></div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-metal ">
	<div class="deepest">

				
		<h3 class="module-title"><span class="color">Форум</span> новое в темах</h3>		<div class="klatest style-metal ">

<ul class="klatest-items">
<li class="klatest-item">
	<ul class="klatest-itemdetails">
				<li class="klatest-topicicon">
		<img src="https://stalkermod.ru/components/com_kunena/template/infinityhu16/images/icons/topic-grin.png" alt="emo" />		</li>
				<li class="klatest-subject">
		<a href="/forum/52-alternativa-prohozhdenie-obsuzhdenie/261694-prohozhdenie-moda-alternativa-132/Page-104.html#274945" title="Всем привет! Очередная непонятка. На Болотах нашел записку про переход в брод на Затерянные Болота. Сунулся туда, но там не проходимая радиация начина">Прохождение мода Альтернатива 1.3.</a>		</li>
											<li class="klatest-posttime">
				<span title="Сегодня 05:04">
					21.10.2020 05:04				</span>
			</li>
			</ul>
</li>
<li class="klatest-item">
	<ul class="klatest-itemdetails">
				<li class="klatest-topicicon">
		<img src="https://stalkermod.ru/components/com_kunena/template/infinityhu16/images/icons/topic-smile.png" alt="emo" />		</li>
				<li class="klatest-subject">
		<a href="/forum/14-mody-na-stalker-zov-pripyati/262649-prohozhdenie-moda-igra-dush-jekselsior/Page-9.html#274944" title="Vieras, тогда и переносить не стоит, только это уже всё равно другой мод получается, ну а разбираться с бтр уже приходилось, да и рота не проблема. Ме">Прохождение мода Игра Душ Эксельси</a>		</li>
											<li class="klatest-posttime">
				<span title="Вчера 23:54">
					20.10.2020 23:54				</span>
			</li>
			</ul>
</li>
<li class="klatest-item">
	<ul class="klatest-itemdetails">
				<li class="klatest-topicicon">
		<img src="https://stalkermod.ru/components/com_kunena/template/infinityhu16/images/icons/topic-grin.png" alt="emo" />		</li>
				<li class="klatest-subject">
		<a href="/forum/72-lost-alpha/273975-prohozhdenie-moda-stalker-dark-path/Page-16.html#274943" title="Привет, Laputa.
Видел такое решение - выложить в ящик все содержимое и назад забрать. Попробуй.">Прохождение мода Сталкер Dark Path</a>		</li>
											<li class="klatest-posttime">
				<span title="Вчера 23:54">
					20.10.2020 23:54				</span>
			</li>
			</ul>
</li>
<li class="klatest-item">
	<ul class="klatest-itemdetails">
				<li class="klatest-topicicon">
		<img src="https://stalkermod.ru/components/com_kunena/template/infinityhu16/images/icons/topic-love.png" alt="emo" />		</li>
				<li class="klatest-subject">
		<a href="/forum/132-dollchan/273974-prohozhdenie-moda-dollchan-8-infinity/Page-9.html#274940" title="Добрый день! Спасибо за ответ. У меня Accer, Windows10, Core-I5, 8 Gb ОЗУ, 2 Gb видеокарта NVIDIA GEFORCE, игра установлена на диск D, свободное место">Прохождение мода Dollchan 8 Infini</a>		</li>
											<li class="klatest-posttime">
				<span title="Вчера 21:24">
					20.10.2020 21:24				</span>
			</li>
			</ul>
</li>
<li class="klatest-item">
	<ul class="klatest-itemdetails">
				<li class="klatest-topicicon">
		<img src="https://stalkermod.ru/components/com_kunena/template/infinityhu16/images/icons/topic-grin.png" alt="emo" />		</li>
				<li class="klatest-subject">
		<a href="/forum/74-obedinennyj-pak-2-op-2/253210-prohozhdenie-moda-obedinennyj-pak-21-op-21/Page-459.html#274932" title="Привет всем.  Сталкерю мне скидывал давненько один товарищ, да простит он меня, за распространение без спроса   B) , но пока что я не дошел до Шаха
h">Прохождение мода Объединенный Пак </a>		</li>
											<li class="klatest-posttime">
				<span title="Вчера 16:27">
					20.10.2020 16:27				</span>
			</li>
			</ul>
</li>
<li class="klatest-item">
	<ul class="klatest-itemdetails">
				<li class="klatest-topicicon">
		<img src="https://stalkermod.ru/components/com_kunena/template/infinityhu16/images/icons/topic-love.png" alt="emo" />		</li>
				<li class="klatest-subject">
		<a href="/forum/82-u-kostra-obshhenie-na-raznye-temy/267013-u-kostra-ili-stalkerskie-budni-chast-21/Page-152.html#274929" title="Всем привет! Женя, если будет из серебра - наверное станет дешевле! А пока, у меня ощущение, что эта хр.... ерундовина отлита из металла полученного в">У Костра или Сталкерские будни. Ча</a>		</li>
											<li class="klatest-posttime">
				<span title="Вчера 14:59">
					20.10.2020 14:59				</span>
			</li>
			</ul>
</li>
<li class="klatest-item">
	<ul class="klatest-itemdetails">
				<li class="klatest-topicicon">
		<img src="https://stalkermod.ru/components/com_kunena/template/infinityhu16/images/icons/topic-smile.png" alt="emo" />		</li>
				<li class="klatest-subject">
		<a href="/forum/128-vremya-alyansa-3-svyaz-vremen/239920-prohozhdenie-moda-svyaz-vremen-vremya-alyansa-3/Page-102.html#274919" title="Здравствуйте, товарищи. Подскажите, пожалуйста, можно ли с небом что-то сделать? Время обед, все здания освещены солнцем, а небо ночное(((

Где тут ">Прохождение мода Связь Времен Врем</a>		</li>
											<li class="klatest-posttime">
				<span title="Вчера 09:09">
					20.10.2020 09:09				</span>
			</li>
			</ul>
</li>
</ul>
</div>
	</div>
</div></div><div class="grid-box width100 grid-v"><div class="module mod-box  deepest">

			<div id="part">
<div style="text-align: center; opacity: 0.4;"><a href="//stalker-gamers.ru"><img title="Мир Геймеров" src="/images/gamerksxp/stalker-game.gif" alt="Мир Геймеров" width="88" height="31" border="0" /></a></div>
</div>		
</div></div><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<div id="fxx_block">
<div class="mod-box" style="width: 240px;text-align: center;">
<div id="yandex_rtb_R-A-537300-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-537300-11",
                renderTo: "yandex_rtb_R-A-537300-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
function getTopOffset(e) { 
	var y = 0;
	do { y += e.offsetTop; } while (e = e.offsetParent);
	return y;
}
var block = document.getElementById('fxx_block');
if ( null != block ) {
	var topPos = getTopOffset( block );

	window.onscroll = function() {
		var scrollHeight = Math.max( document.documentElement.scrollHeight, document.documentElement.clientHeight),

		    blockHeight = 400, 

		   footerHeight =  520, 

		   stopPos = scrollHeight - blockHeight - footerHeight; 

		var newcss = (topPos < window.pageYOffset) ? 
			'top:20px; position: fixed;' : 'position:static;';

		if ( window.pageYOffset > stopPos ) 
			newcss = 'position:static;';

		block.setAttribute( 'style', newcss );
	}
}
});
</script>		
</div></div></aside>
						
			</div>
						<!-- main end -->
		
						<section id="bottom-a" class="grid-block"><div class="grid-box width100 grid-v"><div class="module mod-line  deepest">

			<script defer src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" type="text/javascript"></script>
<script defer src="https://www.gstatic.com/firebasejs/5.8.2/firebase-app.js" type="text/javascript"></script>
<script defer src="https://www.gstatic.com/firebasejs/5.8.2/firebase-messaging.js" type="text/javascript"></script>
<script defer src="https://stalkernews.ru/inc/crabs_push/12" type="text/javascript"></script>		
</div></div></section>
						
		</div>
	</div></div></div>
	
		<div id="block-bottom"><div>
		<div class="wrapper clearfix">
	
			<section id="bottom-b" class="grid-block"><div class="grid-box width100 grid-h"><div class="module mod-line  deepest">

			<div class="row bottom-bar">
<div class="column_w copyright-info">
<strong>
Copyright © 2011-2019
</strong>
<p>Использование материалов сайта возможно только при наличии активной ссылки на источник.</p>
<div style="float: left;">
<div id="party" style="padding-right: 5px;">
<p style="text-align: center;">
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script>&nbsp;<img style="opacity: 0.4; padding-left:5px; margin-bottom: -1px;" src="/images/stories/imagespost/icon_18.png" alt="" width="32" height="32" /></p>
</div></div>
</div>
<div class="column_w">
<ul class="semantic-list additional-navigation">
<span class="heading">О нас</span>
<li><a target="_blank" href="/System/o-sajte.html">О проекте</a></li>
<li><a target="_blank" href="/forum/rules.html">Правила сайта</a></li>
<li><noindex><a rel="nofollow" target="_blank" href="https://docs.google.com/forms/d/e/1FAIpQLSc1CU6MZUANhBecpZXkSiDF9IeKwhVIxS5HDrQkEA69NBWOWA/viewform"  target="_blank" >Добавить мод</a></noindex></li>
</ul>
</div>
<div class="column_p">
<ul class="semantic-list additional-navigation">
<span class="heading">полезные ссылки</span>
<li><a target="_blank" href="/forum/17-mody-stalker-obshhij-razdel/11-kak-ustanovit-mod-na-stalker/Page-10.html">Как установить мод</a></li>
<li><a target="_blank" href="/System/faq-voprosy-po-situ-forumu.html">Вопросы по сайту</a></li>
<li><a target="_blank" href="/forum/50-lager-novichkov/261051-chto-neobhodimo-znat-posle-registracii-na-sajte.html">Как найти Лог Вылета</a></li>
</ul>
</div>
<div class="column_q">
<ul class="semantic-list additional-navigation">
<span class="heading">Мы в социальных сетях</span>
<li>
<div class="float-left social-group-links">
<li><noindex><a rel="nofollow" target="_blank" href="https://twitter.com/stalkermod_ru"  target="_blank" >ТВИТТЕР</a></noindex></li>
<li><noindex><a rel="nofollow" target="_blank" href="https://vk.com/1stalkermod_ru"  target="_blank" >ВКОНТАКТЕ</a></noindex></li>
<li><noindex><a rel="nofollow" target="_blank" href="https://www.facebook.com/%D0%A1%D1%82%D0%B0%D0%BB%D0%BA%D0%B5%D1%80-%D0%9C%D0%BE%D0%B4%D1%8B-186980208462245/"  target="_blank" >Facebook</a></noindex></li>
</div>
</li>
</ul>
</div>
<a id="totop-scroller" href="#page"></a>
</div>
<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(67538944, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/67538944" style="position:absolute; left:-9999px;" alt="" /></div></noscript>		
</div></div></section>
		
		</div>
	</div></div>
	
		
			</body>

</html>